NexusDB Newsgroups

NexusDB Newsgroups (http://www.nexusdb.com/forums/index.php)
-   Binaries (http://www.nexusdb.com/forums/forumdisplay.php?f=24)
-   -   Can't compile V3.01 projects under 2010 (http://www.nexusdb.com/forums/showthread.php?t=14031)

=?ISO-8859-1?Q?Cl=E9ment_Doss?= 4th October 2009 02:43 AM

Can't compile V3.01 projects under 2010
 
2 Attachment(s)
Here are the images.

HTH,
Clément



All times are GMT +11. The time now is 10:58 AM.

Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.