Go Back   NexusDB Newsgroups > Search Forums
Log in
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: Valero
Forum: nexusdb.public.support.adoprovider 19th October 2016, 02:33 AM
Replies: 13
Views: 7,024
Posted By Valero
I have tried to run "RunTimeInstall.exe" under a...

I have tried to run "RunTimeInstall.exe" under a lot of circumstances.
After modify machine.config, I see that if I uninstall from "RunTimeInstall.exe" file is modified and reference to Nexus...
Forum: nexusdb.public.support.adoprovider 18th October 2016, 08:57 PM
Replies: 13
Views: 7,024
Posted By Valero
Hy Jim!! Thank you very much!!! This solved the...

Hy Jim!!
Thank you very much!!! This solved the issue.;)
Forum: nexusdb.public.support.adoprovider 29th September 2016, 11:10 PM
Replies: 13
Views: 7,024
Posted By Valero
I install the app with ClickOnce and in exe's...

I install the app with ClickOnce and in exe's directory there are next files....

ADOServerConnectorV4_64.dll
NexusDB.ADOProvider.dll
NexusDB.ADOProvider.Linq.dll

The app has references...
Forum: nexusdb.public.support.adoprovider 21st September 2016, 08:21 PM
Replies: 13
Views: 7,024
Posted By Valero
Hello, I'm working within a month with ADO.Net...

Hello,

I'm working within a month with ADO.Net library. All runs fine at develop machine, but when deploy app in other machines(W10) have same issues that Jim.

I followed the steps above and help...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +11. The time now is 10:02 AM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.