View Single Post
  #1  
Old 19th April 2006, 11:51 AM
Ole Willy Tuv
 
Posts: n/a
Default ADOProvider V2 w/VS2005 support

Hannes,

You posted the following in nexusdb.beta.dotNetProvider 2006-03-23:

<< A new build 19 for .NETV1 was sent to customers. A time restricted
version for all others interested in testing and a .NETV2 (incl VS2005
integration) will follow very soon. >>

Any news regarding the .NET V2 version with VS2005 integration ?

I'm posting here in hope to get an answer, since you don't seem to read the
beta.dotNetProvider group (:

Ole