View Single Post
  #25  
Old 9th June 2016, 03:34 PM
Thorsten Engler [NDA]
 
Posts: n/a
Default Re: Provider not available in VS 2015

Wolfgang wrote:

> I am using the Visual Studio Pack, which comes together with an NxServer.
>
> NexusDB_V4_Visual_Studio_Pack_Standard_build242.zi p


That's an old version. Please download and use the newest version from the
customer login on our website. You also should have gotten an email with the
update notification.