View Single Post
  #2  
Old 5th July 2019, 08:00 AM
Eivind Bakkestuen [NDD]
 
Posts: n/a
Default Re: Which is the latest PHP version supported by Nexus DB?

> Does latest PHP(7.3.7) support NexusDB ?

There has been some support for PHP7 added, but may not be complete
yet. Recommend you give your test environment a spin.

--
Eivind Bakkestuen [NDD]