View Single Post
  #1  
Old 26th June 2013, 07:19 AM
Leo Lutz
 
Posts: n/a
Default Current version work the NexusDB2?

Does the current release of the PHP Connector work with NexusDB2 or
do I need to somehow get my hands on an older version?