#1  
Old 20th July 2019, 05:27 AM
Samuel
 
Posts: n/a
Default Delphi Rio 10.3.2

Is the NexusDB Standard (with sources) version 4.50.13 compatible with
Delphi 10.3.2?

  #2  
Old 20th July 2019, 08:01 AM
Eivind Bakkestuen [NDD]
 
Posts: n/a
Default Re: Delphi Rio 10.3.2

> Is the NexusDB Standard (with sources) version 4.50.13 compatible
> with Delphi 10.3.2?


Yes.

--
Eivind Bakkestuen [NDD]


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Delphi XE2: Too many local constants. No problems in Delphi 2007 Roberto Nicchi nexusdb.public.discussions 3 13th November 2012 08:35 AM
ANN: My Delphi success story (15 years Delphi anniversary) ... Danijel Tkalcec nexusdb.public.discussions 10 6th February 2010 03:45 AM
Using nexusDB in both Delphi 7 and Delphi 2010 =?ISO-8859-1?Q?Cl=E9ment_Doss?= nexusdb.public.support 2 2nd October 2009 11:39 AM
OT: Delphi - upgrade delphi 2005... Tor Tveitane nexusdb.public.discussions 4 14th November 2007 06:56 PM
NexusDB on Delphi 7 & Delphi 2006 Paul Bainter nexusdb.public.support 2 8th January 2006 04:36 PM


All times are GMT +11. The time now is 03:17 AM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.