#1  
Old 4th August 2016, 07:12 AM
MGillen MGillen is offline
Junior Member
 
Join Date: Aug 2012
Posts: 2
Default Error installing NexusDB_V4.1100_DCU_Only_for_Rad_Studio_10.1_Berli n

I get these errors:

1. Problem setting environment variable
2. Setup
---------------------------
Runtime Error (at 311:4785):

3. Upon starting C++Builder or RAD Studio:
Can't load package C:\Libs\BPL\NexusDB411dv240.bpl.
The specified module could not be found.

Any ideas?


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Error installing nxServer as service neils nexusdb.public.support 10 3rd November 2011 05:36 PM
Error in downloading files when installing v3.07 J.B. Ferguson nexusdb.public.support 5 28th January 2011 12:48 AM
Error installing ADO.net Ken nexusdb.public.support.adoprovider 3 2nd June 2004 03:42 PM
Error installing ADO.net Hannes Danzl[NDD] Binaries 0 2nd June 2004 03:11 PM


All times are GMT +11. The time now is 05:59 AM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.