#1  
Old 13th January 2006, 12:44 AM
Bernhard Roos
 
Posts: n/a
Default dotNet Provider for Visual Studio 2005 and NexusDB Version 2.04 Beta

The current beta dotNet Provider doesn't run with NexusDB Version 2.04
Beta. I get the message 'Higher dictionary version required'. Is there a
version which runs with NexusDB Version 2.04 Beta?

Best wishes
Bernhard

--
Erstellt mit Operas revolutionärem E-Mail-Modul: http://www.opera.com/mail/


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
NexusDB V2 ADO.NET Provider - beta 9 Hannes Danzl[NDD] nexusdb.public.support.adoprovider 11 24th August 2005 05:33 AM
Any timeline for the release of a final version 2 of ADO.net provider Michael Duncan nexusdb.public.support.adoprovider 4 17th August 2005 11:20 AM
Visual Studio 2005 Beta Arnd Iffland nexusdb.public.support.adoprovider 2 21st June 2005 05:44 PM
Problem with beta 4 of NexusDB ADO Provider V2 Petr Manas nexusdb.public.support.adoprovider 7 29th March 2005 11:55 AM
NexusDB ADO.Net data provider beta 1 Eivind Bakkestuen [NDD] nexusdb.public.announcements 0 15th November 2003 11:59 PM


All times are GMT +11. The time now is 02:46 PM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.