#1  
Old 6th May 2009, 04:14 PM
Hannes Danzl[NDD]
 
Posts: n/a
Default ADO Provider build 79 released

We have just released version of the Nexus V2 ADO.NET Provider.

While this version needs a NexusDB 2.07 server or higher to connect
successfully, we strongly recommend the use of and also support it with a
2.08.03 server only.

For installation on computers without supported development environments
please check out the NexusDB ADO Provider - Runtime installer blog post at
http://www.nexusdb.com/support/index...ntimeinstaller

More information on the ADO Provider:
http://www.nexusdb.com/support/index.php?q=node/529

..NET Guide of the manual:
http://www.nexusdb.com/support/index..._net_guide.htm

Trial version at:
http://www.nexusdb.com/support/index.php?q=node/10025


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
NexusDB V3 EEP - build 002 available now Hannes Danzl[NDD] nexusdb.public.announcements 0 1st October 2008 11:08 AM
NexusDB V3 EEP - build 001 available now Hannes Danzl[NDD] nexusdb.public.announcements 0 9th September 2008 08:38 PM
ANN: NexusDB V2 ODBC Driver build 53 released Hannes Danzl[NDD] nexusdb.public.announcements 0 24th August 2007 07:47 PM
New ODBC beta build 41 uploaded Hannes Danzl[NDD] nexusdb.public.announcements 0 2nd April 2007 08:42 PM
.NET ADO Provider for NexusDB released! Eivind Bakkestuen [NDD] nexusdb.public.announcements 0 5th April 2004 01:11 PM


All times are GMT +11. The time now is 06:16 AM.


Powered by vBulletin® Version 3.6.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.